Les paramètres sont ils bons ??

Aller en bas

Les paramètres sont ils bons ??

Message par AlexduDoubs le Lun 11 Aoû - 11:04

Salut à tous,

Alors je viens de tester mon eau, Ph au alentour de 8, nitrites 0,05, nitrates 0 et dKh 6. Je voudrais bien baisser mon ph car je n'ai plus de repro dans mon bac à crevettes (red cherry). Si quelqu'un a une piste, je ne vois pas.

En vous remerciant et bon lundi à tous !!
avatar
AlexduDoubs

Masculin Nombre de messages : 591
Age : 33
Localisation : Besançon
Date d'inscription : 23/10/2007

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par laurent le Lun 11 Aoû - 12:17

salut

t'es sur de ton test ?
quel est le volume du bac ?
quelle est la filtration, vol/h, rejet, brassage ?
avatar
laurent

Masculin Nombre de messages : 1005
Localisation : 742 Evergreen Terrace
Date d'inscription : 02/01/2008

http://aca25000.unblog.fr/

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par AlexduDoubs le Lun 11 Aoû - 14:28

Euh oui pourquoi? Mon bac fait un trentaine de litres et je filtre avec une pompe 2211 et je laisse le robinet au max donc 300L/h.
Qu'est ce qui te parait bizar ??
avatar
AlexduDoubs

Masculin Nombre de messages : 591
Age : 33
Localisation : Besançon
Date d'inscription : 23/10/2007

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par laurent le Lun 11 Aoû - 14:45

AlexduDoubs a écrit:Euh oui pourquoi?
juste parceque des gens utilisent des tests qui trainent depuis 5 ans dans un tiroir.

AlexduDoubs a écrit: . . . Qu'est ce qui te parait bizar ??
à moi rien , c'est toi qui trouve bizarre d'avoir 8 de PH geek
encore quelques questions, est-ce que le rejet se fait sous la surface ou au dessus, est-il à 8 le matin ou le soir ?


AlexduDoubs a écrit: . . . je laisse le robinet au max donc 300L/h.
commence déjà par la régler au mini pour voir de combien il tombe.
avatar
laurent

Masculin Nombre de messages : 1005
Localisation : 742 Evergreen Terrace
Date d'inscription : 02/01/2008

http://aca25000.unblog.fr/

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par AlexduDoubs le Lun 11 Aoû - 15:00

Je trouve qu'il est haut le ph, je pense que ça peut expliquer pourquoi mes crevettes ne se reproduisent plus. Autrement, je vais baisser le débit et je referai un test dans 2, 3 jours. Le rejet se fait sous la surface de l'eau et j'ai fait le test ce matin (9h30 => LOL).

Merci Laurent
avatar
AlexduDoubs

Masculin Nombre de messages : 591
Age : 33
Localisation : Besançon
Date d'inscription : 23/10/2007

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par laurent le Lun 11 Aoû - 15:22

AlexduDoubs a écrit: . . . j'ai fait le test ce matin (9h30 => LOL).
si je pose cette question , c'est parce que je me doute que le bac est planté, le taux d'oxygène dissout peut donc être différent le matin du soir et ça influencera le PH clown
avatar
laurent

Masculin Nombre de messages : 1005
Localisation : 742 Evergreen Terrace
Date d'inscription : 02/01/2008

http://aca25000.unblog.fr/

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par aquarioguppy le Lun 11 Aoû - 15:47

c'est vrai qu'un PH de 8 c'est assez haut !

_________________
A simplement regarder les insectes, les fourmis, les abeilles,
tous ces animaux innocents, j'éprouve très souvent une forme
de respect pour eux. Pourquoi ?
Parce qu'ils n'ont aucune religion, aucune constitution,
aucune police, rien.
Mais ils vivent en harmonie dans la loi de l'existence, la loi de la nature.
avatar
aquarioguppy
Animateurs

Masculin Nombre de messages : 1526
Age : 28
Localisation : devecey (doubs)
Date d'inscription : 11/12/2007

http://lac-malawi.skyblog.com

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par AlexduDoubs le Lun 11 Aoû - 21:15

Le bac est très peu planté, je n'ai que 4 brins de cerato et de la clado. Après les tests ne sont pas précis, c'est une couleur donc une tendance. Disons que je suis plus près de 8 que de 7,5.
Je referai un test dans la semaine.
avatar
AlexduDoubs

Masculin Nombre de messages : 591
Age : 33
Localisation : Besançon
Date d'inscription : 23/10/2007

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par olestfou le Lun 11 Aoû - 22:16

salut j ais le meme probleme a combien et le ph au robinet?
tu devrais planter un peu plus elles aiment ca moi mon soucis c est que l eau a sortie d osmoseur est a 7.8 pourtant il est neuf alors je commence a douter de la fiabiliter du ph metre
avatar
olestfou

Nombre de messages : 323
Localisation : lavernay
Date d'inscription : 21/03/2008

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par laurent le Mar 12 Aoû - 0:36

AlexduDoubs a écrit:Le bac est très peu planté, je n'ai que 4 brins de cerato et de la clado. . . .
est-ce que le bac reçoit le soleil ?
est-ce que les plantes font des bulles ?
avatar
laurent

Masculin Nombre de messages : 1005
Localisation : 742 Evergreen Terrace
Date d'inscription : 02/01/2008

http://aca25000.unblog.fr/

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par AlexduDoubs le Mar 12 Aoû - 8:26

Mon bac ne reçoit pas le soleil et les plantes ne bulles pas. Enfin juste quand je change l'eau.
avatar
AlexduDoubs

Masculin Nombre de messages : 591
Age : 33
Localisation : Besançon
Date d'inscription : 23/10/2007

Revenir en haut Aller en bas

Re: Les paramètres sont ils bons ??

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum